PDA

View Full Version : Downgrade to previous version that supports VC6



ertem
September 7, 2006, 23:42:27
Hi,

I just bought a DFG/1394-1e and it came with Imaging Control 3.0, which
does not support Visual c 6.0. How / where can I get an earlier version of IC
which does support VC 6?

Thanks

mce

Mehmet Can Ertem, Ph.D.
Director of Electronic Programs
Maryland Advanced Development Laboratory
6411 Ivy Lane, Suite 110
Greenbelt, MD 20770
1 (301) 345 8664
1 (301) 345 7305 - fax

Stefan Geissler
September 8, 2006, 09:43:43
Hello,

It is not IC Imaging Control that does not support VC 6, it is the latest plattform SDK of Microsoft that no more supports VC 6. Pointing to this issue i have sent an email to you.