PDA

View Full Version : IC Control 3 and VC6 and stdfilters



Unregistered
December 8, 2005, 17:38:49
"Depending on whether you used VC71 or VC6 to build your application,
only the matching version of the TIS_UDSHL is required."

That's wrong!!

stdfilters.ftf requires always TIS_UDSHL07_vc71.dll,
and there is no error message (!), only disfunction ...

Stefan Geissler
December 8, 2005, 17:44:32
Uups,

I am sorry for that error in the documentation. We will correct this in the next service pack for IC 3.0